All Topics 966
SupportMenuzord problem
Menuzord problem
By luisandres007 asked 9 months ago

Hi everyone. I have a problem with menuzord.js. It cannot find require module jquery. I have noticed that the theme comes with its own jquery library. I import jquery-2.1.3.min.js, but Menuzord.js still does not work. What am I doing wrong ?
 
 

Support is Online

Our office hours

Monday - Thursday / 10am - 6pm (GMT +6)

Our Time

Your Time